32550000-3
Телефонне обладнання
Тендер Prozorro · ID c6106fbe98d74a98b8680cf3fa97d4af
Замовник: Військова Частина А5101
Телефонні інтерфейси: 8 × RJ11 FXS; можливе розширення шляхом peering з FXS-шлюзом SIP-профілі: 2 Мережеві інтерфейси: 2 × RJ45 10/100/1000 Мбіт/с NAT: Вбудований Gigabit NAT-маршрутизатор LED-індикатори: POWER, NET1, NET2, PHONE1, PHONE2, PHONE3, PHONE4, PHONE5, PHONE6, PHONE7, PHONE8 Кнопка скидання до заводських налаштувань: Так Функції телефонії: Caller ID display/block, Call Waiting, Flash, blind/attended transfer, Call Forward, Hold, Do Not Disturb, 3-стороння конференція Голосові кодеки: G.711 з Annex I (PLC) та Annex II (VAD/CNG), G.722, G.723.1, G.729A/B, G.726-32, iLBC, Opus; Dynamic Jitter Buffer, Advanced Line Echo Cancellation Fax over IP: T.38 Group 3 Fax Relay до 14,4 Кбіт/с та автоматичне перемикання на G.711 для Fax Pass-through Short / Long Haul Ring Load: 2 REN, до 1 км на лінії 24 AWG Caller ID: Bellcore Type 1 & 2, ETSI, BT, NTT та DTMF-based CID Методи набору: DTMF, Pulse Методи роз'єднання: Busy Tone, Polarity Reversal/Wink, Loop Current Мережеві протоколи: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE QoS: Layer 2:…
Хочете отримувати такі тендери автоматично?
PolTech D.N.A. Procure сам знаходить релевантні тендери за вашими критеріями, оцінює шанси на перемогу, перевіряє норми ДБН і готує документи.
Почати безкоштовно